Airsoft Krispies

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Airsoft Krispies

Bonjour à tous et bienvenue


    Problème pompe

    Frostcore
    Frostcore
    ecrou argent
    ecrou argent

    Messages : 396
    Date d'inscription : 13/02/2010
    Age : 29
    Localisation : Dunkerque, Nord (59)

    Problème pompe Empty Problème pompe

    Message par Frostcore le Dim 2 Mai - 22:11

    Yop yop les bricolos !

    Je reviens tout droit d' Amnéville, où a eu lieu la battle 3, et donc j'ai eu le pompe qui va avec le pack...

    Modéle du pompe : Problème pompe Popup_image


    Comme j'aime bien ce pompe, esthétiquement parlant, j'me suis dit de changer le joint hop up, et peut être le canon par la suite ! Donc comme j'ai un joint hop up chez moi qui traine, j'me suis dit d'le mettre dedans =)

    Tout va bien, j'enlève les vis voyantes et tout, au moment de séparer les deux coques, j'entends un CLAAAAAAC de la mort qui tue (sisi !!) Et là, j'vois le ressort.

    Apparemment, rien de cassé, juste le bordel !

    Comme j'ai vu que t'avais un pompe Krisp' (cf vidéo chargeur pour pompe) j'me suis dit que tu l'avais ptet déjà démonté et que t'aurais pu m'aider, en me disant quoi mettre et ou ^^ ou bien une photo / schéma de l'interne (assez simple, je l'avoue, mais j'ai jamais démonté un pompe de ma vie, donc je m'en remet à vous, les bricolos avertis, avant d'faire un connerie Very Happy)

    HELP ! Mad
    Krispies
    Krispies
    Admin

    Messages : 3924
    Date d'inscription : 16/08/2009
    Age : 53
    Localisation : VERS-Pont du gard

    Problème pompe Empty Re: Problème pompe

    Message par Krispies le Lun 3 Mai - 7:13

    Salut l'ami....C'est quoi exactement le modèle du pompe??
    C'est un tir à une seule bille ou trois billes, apparemment ce serait qu'une seule bille....Le seul pompe que j'ai c'est le SPAS 12 de TM que j'ai présenté en tuto, je n'ai pas démonté d'autre pompe, j'ai un pompe cheap mais comme je suis en plein tuto pour le M203 je ne peux pas partir sur le démontage du pompe....
    Peux tu mettre quelques photos pour qu'on t'aide éventuellement par correspondance ...
    D'après ce que tu en dis, c'est le ressort du piston qui est sorti de son logement , donc ce ne devrait pas ètre trop difficile pour retrouver le bon emplacement....
    Wink
    HaDr1
    HaDr1
    Admin

    Messages : 1543
    Date d'inscription : 15/02/2010
    Age : 34
    Localisation : Saint-Nazaire(44)/Moulins(03)

    Problème pompe Empty Re: Problème pompe

    Message par HaDr1 le Lun 3 Mai - 10:10

    salut,
    tu peux nous donner la marque ansi que le modèle de ton pompe?
    bonne journée
    Frostcore
    Frostcore
    ecrou argent
    ecrou argent

    Messages : 396
    Date d'inscription : 13/02/2010
    Age : 29
    Localisation : Dunkerque, Nord (59)

    Problème pompe Empty Re: Problème pompe

    Message par Frostcore le Mar 4 Mai - 14:13

    Arf la photo n'a pas marché !

    C'est le Franchi tactical de chez ASG ! Du cheap donc, full palstoc, à part le canon et le ressort =D

    Sinon des pièces se sont barrées, il tire une seule bille!

    J'aimerais remettre en places les pièces qui se sont barrées, j'ai tout dans une boite, rien de perdu !
    Krispies
    Krispies
    Admin

    Messages : 3924
    Date d'inscription : 16/08/2009
    Age : 53
    Localisation : VERS-Pont du gard

    Problème pompe Empty Re: Problème pompe

    Message par Krispies le Mar 4 Mai - 15:22

    Tu peux pas nous mettre une photo avec toutes les pièces internes visibles, pour qu'on essai de trouver le bon ordre de montage....sans ça cela va ètre difficile!!! Wink
    Frostcore
    Frostcore
    ecrou argent
    ecrou argent

    Messages : 396
    Date d'inscription : 13/02/2010
    Age : 29
    Localisation : Dunkerque, Nord (59)

    Problème pompe Empty Re: Problème pompe

    Message par Frostcore le Mar 4 Mai - 15:40

    Krispies
    Krispies
    Admin

    Messages : 3924
    Date d'inscription : 16/08/2009
    Age : 53
    Localisation : VERS-Pont du gard

    Problème pompe Empty Re: Problème pompe

    Message par Krispies le Mar 4 Mai - 18:09

    Bin avec ça , on est pas dans la me....!!!!
    Déjà les trois petits rondins en métal c'est certainement des piges de positionnement des deux cotés de la réplique, tu dois avoir des emplacements sur chaque cotés ou peuvent se loger ces tiges....
    Ensuite, l'alimentation du pompe en billes, c'est par le dessus (réservoir) ou cartouches???
    Frostcore
    Frostcore
    ecrou argent
    ecrou argent

    Messages : 396
    Date d'inscription : 13/02/2010
    Age : 29
    Localisation : Dunkerque, Nord (59)

    Problème pompe Empty Re: Problème pompe

    Message par Frostcore le Mar 4 Mai - 19:03

    l'alim se fait en dessous par cartouches, qui montent directement dans le hop up puis dans le canon !

    En fait, c'est surtout la petite pièce noire que je ne sais pas ou mettre =/ à tn avis ça vient d' où ?
    avatar
    Invité
    Invité

    Problème pompe Empty Re: Problème pompe

    Message par Invité le Mar 4 Mai - 20:11

    Question bête mais as tu le manuel normalement vendu avec la réplique?
    Peut-être qu'il y a une vue éclatée sur le dit manuel, on ne sait jamais...
    Krispies
    Krispies
    Admin

    Messages : 3924
    Date d'inscription : 16/08/2009
    Age : 53
    Localisation : VERS-Pont du gard

    Problème pompe Empty Re: Problème pompe

    Message par Krispies le Mar 4 Mai - 21:53

    Pour la pièce noire avec des ressorts, c'est soit au niveau de la détente, soit au niveau de la remonté des billes vers le hop up, sur le Spas 12 j'ai une pièce qui est montée sur un pivot qui lorsque tu armes cette pièce libère les billes qui montent dans la chambre du hop up, donc ça pourrait ètre cela!!!
    Pour la deuxième pièce noire, j'arrive pas à distinguer sur la tof sa forme exacte!!!
    Faudrait un gros plan!!
    Frostcore
    Frostcore
    ecrou argent
    ecrou argent

    Messages : 396
    Date d'inscription : 13/02/2010
    Age : 29
    Localisation : Dunkerque, Nord (59)

    Problème pompe Empty Re: Problème pompe

    Message par Frostcore le Mar 4 Mai - 22:17

    Oui celle avc les ressort est entrainée par la detente, et la petite piece noire a moitié cylindrique c'est la bouton de securité qui se met juste derriere la detente mdr !

    J'ai reussi a tout replacer c'est bon ^^

    J'ai tout remonté, armé, et... pas moyen de tirer... donc redémonté xD !
    Krispies
    Krispies
    Admin

    Messages : 3924
    Date d'inscription : 16/08/2009
    Age : 53
    Localisation : VERS-Pont du gard

    Problème pompe Empty Re: Problème pompe

    Message par Krispies le Mar 4 Mai - 22:36

    Ben si déjà t'as tout remonté c'est une bonne chose...après il va falloir peaufiner !!!tes billes montent peut ètre pas dans le hop up, ton piston s'arme et le coup part mais pas de billes???c'est ça??
    Frostcore
    Frostcore
    ecrou argent
    ecrou argent

    Messages : 396
    Date d'inscription : 13/02/2010
    Age : 29
    Localisation : Dunkerque, Nord (59)

    Problème pompe Empty Re: Problème pompe

    Message par Frostcore le Mar 4 Mai - 22:37

    non jai testé a vide, le pompe s arme, mais rien ne part, quand j appuie sur la detente ça part pas =/
    Krispies
    Krispies
    Admin

    Messages : 3924
    Date d'inscription : 16/08/2009
    Age : 53
    Localisation : VERS-Pont du gard

    Problème pompe Empty Re: Problème pompe

    Message par Krispies le Mar 4 Mai - 22:43

    Donc ton problème est au niveau de la détente, une pièce n'est pas en place visiblement!!!
    Krispies
    Krispies
    Admin

    Messages : 3924
    Date d'inscription : 16/08/2009
    Age : 53
    Localisation : VERS-Pont du gard

    Problème pompe Empty Re: Problème pompe

    Message par Krispies le Mar 4 Mai - 22:44

    au fait j'ai activé la chatbox en haut du forum!!
    Frostcore
    Frostcore
    ecrou argent
    ecrou argent

    Messages : 396
    Date d'inscription : 13/02/2010
    Age : 29
    Localisation : Dunkerque, Nord (59)

    Problème pompe Empty Re: Problème pompe

    Message par Frostcore le Mar 4 Mai - 23:55

    J'ai trouvé ! Je posterais des photos demain pour expliquer le truc et essayer de trouver ensemble une solution ^^

    PS : <3 la chatbox :p GG

    Contenu sponsorisé

    Problème pompe Empty Re: Problème pompe

    Message par Contenu sponsorisé


      La date/heure actuelle est Ven 4 Déc - 19:26